Exploiting CVE-2014-0282

CVE-2014-0282 is a use-after-free vulnerability discovered in Microsoft Internet Explorer in June 2014.  It affects all versions of the product between IE6 and IE11, and was fixed in MS14-035.  A proof-of-concept crash was published on June 24, 2014, but as of October 2015 no public exploit available.

Read the Whitepaper

Published date:  16 December 2015

Written by:  Katy Winterborn